ZYXEL GS1920-24HPV2, 28 PORT SMART MANAGED POE SWITCH 24X GIGABIT COPPER POE AND 4X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, 375 WATT POE (5Y WARRANTY)
B2B hind: taotle ligipääsu
7 laos
ZYXEL GS1920-24HPV2, 28 PORT SMART MANAGED POE SWITCH 24X GIGABIT COPPER POE AND 4X GIGABIT DUAL PERS., HYBRID MODE, STANDALONE OR NEBULAFLEX CLOUD, 375 WATT POE (5Y WARRANTY)
- Kuni 3 aastat garantiid ärimudelitel
- Arvega maksmine B2B klientidele
- 0% käibemaks EL ettevõtjatele (pöördmaksustamine, tingimustel)
Warranty: 5 Y
Specifications
| Ports quantity | 28 |
|---|---|
| Dimensions W x D x H, mm | 441 x 270 x 44 |
| Operating temperature range (T-T), °C | 0 – 50 |
| Ethernet LAN (RJ-45) ports quantity | 24 |
| Weight, g | 3800 |
| Operating relative humidity range, % | 10 – 95 |
| Certification | FCC Part 15 (Class A), CE EMC (Class A), BSMI ENC, RoHS |
| Power over Ethernet (PoE), W | 375 |
| SFP/RJ-45 combo ports quantity | 4 |
| Flash memory, MB | 32 |
| RAM memory | 256 |
| Switch type | Managed |
| Power over Ethernet (PoE) Support | Yes |
| MAC address table, entries | 16000 |
| Switching capacity, Gbit/s | 56 |
| Packet transfer speed | 41.67 Mpps |
| Power consumption, W | 27.2 |
| Quality of Service (QoS) support | Yes |
| IGMP snooping | Yes |
| Supported data transfer rates | 10/100/1000 Mbps |
| Switch layer | L2 |
| Port mirroring | Yes |
| Management protocols | SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, IEEE 802.1AB LLDP, IEEE 802.1AB LLDP-MED |
| Colour of product | Black |
| Networking standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE, IEEE 802.3az EEE, IEEE 802.3x, IEEE 802.3ad, IEEE 802.1AB, IEEE 802.1D, IEEE 802.1w, IEEE 802.1, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1 |
| Web-based management | Yes |
| Spanning tree protocol | Yes |
| MIB support | ZyXEL private common MIB, RFC 1066 T CP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON Group 1,2,3,9, RFC 2011,2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358 Ethernet like MIB, RFC 2674 bridge MIB extension, RFC 2819, 2925 remote management MIB, RFC 3621 power Ethernet MIB, RFC 4022 management information base for transmission control protocol, RFC 4113 management information base for user datagram protocol, RFC 4292 IP forwarding table MIB, RFC 4293 |
| DHCP client | Yes |
| Connectivity technology | Wired |
| MAC address filtering | Yes |
| Safety | LVD, BSMI |
| DC-in jack | Yes |
| Security algorithms supported | RADIUS, TACACS+ |
| Bundled accessories | power cord |
| Bundled accessories | Rack mounting kit |
| SSH/SSL support | Yes |
| Kaal | 4.9 kg |
|---|---|
| Mõõtmed | 110 × 360 × 610 mm |
| Ports quantity | 28 |
| Dimensions W x D x H, mm | 441 x 270 x 44 |
| Operating temperature range (T-T), °C | 0 – 50 |
| Ethernet LAN (RJ-45) ports quantity | 24 |
| Weight, g | 3800 |
| Operating relative humidity range, % | 10 – 95 |
| Certification | FCC Part 15 (Class A), CE EMC (Class A), BSMI ENC, RoHS |
| Power over Ethernet (PoE), W | 375 |
| SFP/RJ-45 combo ports quantity | 4 |
| Flash memory, MB | 32 |
| RAM memory | 256 |
| Switch type | Managed |
| Power over Ethernet (PoE) Support | Yes |
| MAC address table, entries | 16000 |
| Switching capacity, Gbit/s | 56 |
| Packet transfer speed | 41.67 Mpps |
| Power consumption, W | 27.2 |
| Quality of Service (QoS) support | Yes |
| IGMP snooping | Yes |
| Supported data transfer rates | 10/100/1000 Mbps |
| Switch layer | L2 |
| Port mirroring | Yes |
| Management protocols | SNMP v1, v2c, v3, SNMP trap group, RMON (1, 2, 3, 9), ICMP echo/echo reply, Syslog, IEEE 802.1AB LLDP, IEEE 802.1ABnLLDP-MED |
| Colour of product | Black |
| Networking standards | IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE, IEEE 802.3az EEE, IEEE 802.3x, IEEE 802.3ad, IEEE 802.1AB, IEEE 802.1D, IEEE 802.1w, IEEE 802.1, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1 |
| Web-based management | Yes |
| Spanning tree protocol | Yes |
| MIB support | ZyXEL private common MIB, RFC 1066 T CP/IP-based MIB, RFCn1213, 1157 SNMPv2c/v3 MIB, RFC 1493 bridge MIB, RFC 1643 Ethernet MIB, RFC 1757 RMON Group 1,2,3,9, RFC 2011,2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358 Ethernet like MIB, RFC 2674 bridge MIB extension, RFC 2819, 2925 remotenmanagement MIB, RFC 3621 power Ethernet MIB, RFC 4022 management information base for transmission control protocol, RFC 4113 management information base for user datagram protocol, RFC 4292 IP forwarding table MIB, RFC 4293 |
| DHCP client | Yes |
| Connectivity technology | Wired |
| MAC address filtering | Yes |
| Safety | LVD, BSMI |
| DC-in jack | Yes |
| Security algorithms supported | RADIUS, TACACS+ |
| Bundled accessories | power cord, Rack mounting kit |
| SSH/SSL support | Yes |
Korduma kippuvad küsimused
Miks ma hindu ei näe?
7R müüb ainult ettevõtetele. Hinnad avanevad pärast tasuta B2B konto loomist, mille kinnitame sama tööpäeva jooksul.
Kui kiiresti kaup kohale jõuab?
Laotooted jõuavad Eestis kohale 1-3 tööpäevaga (Omniva, Smartpost, Venipak või kuller). Eritellimused ja suuremad kogused kokkuleppel, vastavalt tellimusele.
Kas saab osta arvega?
Jah. Püsiklientidele pakume arvega maksmist kokkulepitud maksetähtajaga. Uutele klientidele kehtib ettemaks esimeste tellimuste puhul.
Kas pakute ka suuremaid koguseid ja eritellimusi?
Jah, see on meie põhitegevus. Saatke soovitud mudel ja kogus aadressile info@7r.ee ning koostame personaalse pakkumise koos tarneajaga.
